image
TP-LINK Switch 48x1000Mbps (8xPOE++ 90W + 40xPOE+ 30W) + 4x10G SFP+ + 2xkonzol port, Menedzselhető, SG3452XMPP
502 190 Ft

 
 
 
 
 
 

TP-LINK Switch 48x1000Mbps (8xPOE++ 90W + 40xPOE+ 30W) + 4x10G SFP+ + 2xkonzol port, Menedzselhető, SG3452XMPP

Cikkszám: 600621
Gyártó : TP-Link
Gyártói cikkszám: SG3452XMPP
Megbízhatóság: 100%
 
502 190 Ft
Garancia: 60 hónap
Várható átvétel
PCX átvevő pont okt. 29
Csomagautomata okt. 30
MPL Automata okt. 30
Posta Pont okt. 30
DPD Pont okt. 30
MPL Futár okt. 30
DPD Futár okt. 30
Expressz Futár okt. 29
Tulajdonságok
Gyártó: TP-LINK
Menedzselhetőség: Teljes
PoE (Power over Ethernet): Van
Port típusa: 1Gb Réz
Portok száma: 52
Routing / Switching: Layer 2
SFP port: 4
Switch típus: Modular
Switching kapacitás: 176
Hardver jellemzők
Csatlakozások • 48× 10/100/1000 Mbps RJ45 Ports (8× PoE++, 40× PoE+)
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Ventilátorok száma 3
Fizikai biztonsági zár
Hálózati tápegység 100-240 V AC~50/60 Hz
PoE portok (RJ45) • Standard: 802.3at/af/bt compliant
• PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port)
• PoE+ Ports: Ports 9~48 (up to 30 W PoE Output per Port)
• Power Budget: 750 W*
Méretek (Sz x Mé x Ma) 17.3×13.0×1.7 in (440×330×44 mm)
Felszerelés Rack Mountable
Max. áramfelvétel • 913.4 W (110V/60Hz) ( with 750 W PD connected)
Max Heat Dissipation • 3114.69 BTU/hr (110 V/60 Hz) (with 750 W PD connected)
Működési jellemzők
Switching teljesítmény 176 Gbps
Csomagtovábbítási sebesség 130.9 Mpps
Fizikai (MAC) cím tábla 16 K
Csomag puffer memória 12 Mbit
Jumbo Frame 9 KB
Szoftver jellemzők
QoS (szolgáltatás minősége) • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 és L2+ jellemzők • 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 512 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast • Supports 1000 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
További jellemzők • Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†

ISP Features**:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Hozzáférés-jogosultsági lista (ACL) • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN
Biztonság • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
• 802.1X
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
Vezérlés
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
Egyéb jellemzők
Tanúsítványok CE, FCC, RoHS
Csomagolás tartalma • SG3452XMPP Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
Rendszerkövetelmény Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Környezet • Operating Temperature: 0–40 (32–104 );
• Storage Temperature: -40–70 (-40–158 )
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
Ajánló
ARUBA 6100 24G 4SFP+ SWCH EU EN JL678A#ABB
502 990 Ft
HPE NW CW 2150 48G POE+ 4P 390W SW EU EN S6X53A#ABB
534 090 Ft
HPE Aruba Networking CX 6000 48p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch R8N85B
528 090 Ft
HPE ANW 6000 48G CL4 4F 370W SW EU EN R8N85B#ABB
532 190 Ft
Értékelések
Az értékeléshez be kell jelentkezned.

Légy naprakész!
PCX 2006-2026.
Kapcsolat: [email protected]
Cookie / süti kezelés Az oldalon cookie-kat használunk, melynek részleteit itt találod.